.topic 1000
Slår av alle CursorEx forbedrede pekere.

.topic 1001
Bruker den samme peker som er definert i standard pekerpanel, men her kan du legge til gjennomsiktighet og skyggeegenskaper.

.topic 1002
Bruker egendefinert grafikk. Det kan vært en .png, .bmp, .ico, .cur eller .ani fil.

.topic 1004
Denne listen viser alle globale pekere.

.topic 1006
Denne listen viser alle CursorEx oppsett tilgjengelige for lasting. De er lagret i \schemes\ undermappen i CursorEx mappen.

.topic 1008
Lar deg lagre den nåværende Forbedrede pekerkonfigurasjon i en komprimert konteinerfil, en .CurExScheme-fil. Når du distribuerer den, er kompresjon ikke nødvendig, den er allerede komprimert med Zip-algoritme.

.topic 1010
Sletter det valgte oppsett.

.topic 1014
Konfigurer den valgte peker.

.topic 1017
Knast inn det valgte antall bilder inneholdt i valgte punktgrafikk, eller bare 1 hvis det bare er ett statisk bilde. Flere bilder må settes i horisontal rekkefølge i samme punkgrafikk. F.eks hvis du har en 32x32 peker med ti bilder, må du lage et 320x32 stort punktgrafikkbilde med horisontalt likestillte rammer.

.topic 1019
CursorEx options.

.topic 1021
Tidsintervall i millisekunder mellom hvert bilde i animasjonssekvensen. Bit deg merke i at intervallene er i per animasjon, ikke per bilde.

.topic 1025
Betyr at når animasjonen når slutten, starter den fra slutten, og spiller animasjonen baklengs, fra bakerst til først, og så videre.

.topic 1027

.topic 1029
Det Hete punkts x-koordinater i punktgrafikkbildet.

.topic 1032
Tillater gjennomgående 256-nivås gjennomsiktighet.

.topic 1034
Det Hete punkts x-koordinater i punktgrafikkbildet.

.topic 1035
Det Hete punkts y-koordinater i punktgrafikkbildet.

.topic 1036
Tillater skyggeffekter. CursorEx anvender en svært reaslitisk utglattningsalgoritme for å generere realistiske skygger. Den er fullt ut konfigurerbar, du kan justere vinkel, skarphet, høyde og lyshetsgrad.

.topic 1037
Det Hete punkts y-koordinater i punktgrafikkbildet.

.topic 1039
Indikerer hvor "høyt" pekeren henger over skjermen. Desto høyere, desto lenger unna blir pekerskyggen.

.topic 1009
Indikerer hvor "høyt" pekeren henger over skjermen. Desto høyere, desto lenger unna blir pekerskyggen.

.topic 1040
Knast inn det valgte antall bilder inneholdt i valgte punktgrafikk, eller bare 1 hvis det bare er ett statisk bilde. Flere bilder må settes i horisontal rekkefølge i samme punkgrafikk. F.eks hvis du har en 32x32 peker med ti bilder, må du lage et 320x32 stort punktgrafikkbilde med horisontalt likestillte rammer.

.topic 1041
Bla etter grafikken du vil bruke på den valgte peker. Du kan velge .png, .bmp, .ico, .cur og .ani filer. Alle disse vil bli convertert av CursorEx til punktgrafikk. Hvis du velger en .ani, vil du miste tidsintervallene som er spesifikke for hvert bilde i animasjonen. Alle bilder spilles av i samme hastighet som det første bildet.

.topic 1042
Velger hvor mørk skyggen er. Du kan gjøre den lysere eller mørkere.

.topic 1030
Velger hvor mørk skyggen er. Du kan gjøre den lysere eller mørkere.

.topic 1043
Tidsintervall i millisekunder mellom hvert bilde i animasjonssekvensen. Bit deg merke i at intervallene er i per animasjon, ikke per bilde.

.topic 1044

.topic 1045
Denne listen inneholder alle globale pekermaler.

.topic 1047
Angir skarpheten til skyggen.

.topic 1024
Angir skarpheten til skyggen.

.topic 1049
Det Hete punkts koordinater. Det Hete punkt er punktet der "klikket" utføres.

.topic 1050
Gjennomgående gjennomsiktighetsgrad. Vær oppmerksom på at hvis du drar bryteren til bunns vil pekeren din bli usynlig!

.topic 1051
Vinkel på skyggen: 0° setter den i bunnen av pekeren, 90° setter den til høyre.

.topic 1015
Vinkel på skyggen: 0° setter den i bunnen av pekeren, 90° setter den til høyre.

.topic 1058
Scheme description and author comments.

.topic 1031
Information about CursorEx Plus

.topic 1062

.topic 1066
This is the combination that toggles CursorEx cursors / standard cursors.
This could be useful if some software doesn't work well with CursorEx and you need to temporarily turn CursorEx off.

.topic 1063
This is the combination that toggles CursorEx cursors / standard cursors.
This could be useful if some software doesn't work well with CursorEx and you need to temporarily turn CursorEx off.

.topic 1064
If unchecked let you avoid to run CursorEx at startup.

.topic 1033
Specifies if you want that this cursor is a standard cursor (untouched by CursorEx) or a CursorEx cursor. In this case you need to browse and select an image.

.topic 4294967295
.topic 1
.topic 2
.topic 1003
.topic 1016
.topic 1018
.topic 1005
.topic 1007
.topic 1011
.topic 1013
.topic 1024
.topic 1023